Caída masiva por interferencia

Major incident Canales
2022-01-28 20:00 -04 · 6 days, 22 hours, 26 minutes, 52 seconds

Updates

Resolved

Todos los canales están funcionando nuevamente. En este momento no hay interferencias. Próxima semana trabajaremos en habilitar el nuevo centro de captación y probar nuevos filtros.

February 4, 2022 · 18:26 -04
Update

El update más importante a la fecha: APAGARON LA ANTENA. Este apagado durará 7 días, tiempo en el cual debemos probar nuevos filtros y dejar configurado el origen nuevo que contratamos desde Miami. En las próximas horas volverán TODOS los canales a la normalidad

February 4, 2022 · 14:54 -04
Update

Recuperamos los siguientes canales : BBC World News AMC Europa Europa Mas Chic Gourmet Film & Arts

February 4, 2022 · 11:41 -04
Investigating

Updates de este jueves: Recuperamos Antena3 y A3Series. Se localizó la antena que genera la interferencia gracias a la gestión de @subtel_chile. Estamos gestionando junto a ellos el apagado de la antena en los próximos días, lo cual eliminaría toda la interferencia. Estamos terminando de configurar la infraestructura para recibir todas las señales en alta calidad desde nuestro nuevo telepuerto ubicado en Miami. Por mientras seguimos recibiendo señales de backup de proveedores en Paine y Maipú que generosamente nos han apoyado. Si todo sale bien, mañana deberíamos tener todo resuelto 💪

February 3, 2022 · 23:07 -04
Update

Esto no tiene mucho que ver con el incidente pero recuperamos nuestra cuenta de Instagram que nos habían dado de baja sin ningún motivo ni explicación 😁

February 2, 2022 · 20:21 -04
Update

Recuperados nuevos canales desde backup:

  • A&E
  • El Gourmet Seguimos avanzando en configurar un nuevo origen que nos entregue todos los canales con la calidad de señal que nos caracteriza. Los seguiremos manteniendo informados
February 2, 2022 · 16:35 -04
Update

Nuevos canales recuperados desde backup:

  • Sony
  • AXN
  • Warner Channel
  • Sony
  • Cartoonito
  • Cinemax
  • History
  • H2
  • CNN Español
  • CNN Internacional
  • Cartoon Network
  • Animal Planet (sólo en inglés)
  • Eurochannel

Respecto a la interferencia, hoy hicimos mediciones junto a la gente de Subtel y seguiremos trabajando en la detección del origen de la interferencia en los próximos días.

February 1, 2022 · 21:59 -04
Investigating

Hemos recuperado algunos canales desde backup. Algunos pueden no contar con doble idioma:

  • TNT
  • TNT Series
  • Studio Universal
  • Universal TV
  • ESPN 3
  • ESPN Extra
  • Sony
  • AXN
  • Warner Channel

Seguiremos dando updates

February 1, 2022 · 17:35 -04
Investigating

Se recuperan los canales ESPN y ESPN2 desde backup. Durante el día iremos recuperando más canales

En las próximas horas se harán pruebas con nuevos filtros 5G, mientras se gestionan contactos con Entel y Subtel en paralelo.

Los vamos informando de novedades

January 31, 2022 · 13:25 -04
Issue

Detectamos una interferencia muy grande en la recepción satelital de nuestro headend. Está afectando a distintos satélites y canales. Aproximadamente 50 canales con problemas.

January 30, 2022 · 16:02 -04

← Back